Custom Query (1 match)

Filters
 
Columns

Show under each result:


Status: new (1 match)

Ticket Summary Owner Type Priority Version Resolution
#1204 cabal install of gconf terminates with 'gconf-2.0 version >=2.0.0 is required' duncan defect normal 0.11.0 --
Note: See TracQuery for help on using queries.